Всем привет.
Коннектор запускается, но в логе пишет вот такую строчку:

NO JSP Support for /, did not find org.apache.jasper.servlet.JspServlet

Подскажите пожалуйста, что нужно доустановить?

Система:
Debian 8.7.
salesplatform-vtigercrm-6.5.0-201611.tar.gz
SPAsteriskConnector-1.3.0.zip
java version «1.7.0_121″

Искал в интернетепути решения, ничего не помогло, так и вылазит в логе запуска коннектора это предупреждение. Пробовал делать вот что:

- скачивал jasper-0.6.20.jar и клал в директорию коннектора libs/

Ставил из репозиториев Дебиана пакеты:
jetty8. Не помогло.
libjetty-extra. Не помогло.
libjetty-extra-java. Не помогло.
default-jdk. Не помогло.
Перезапускал после их установки и jetty8.service и apache2.service.

Предупреждение в логе так и появляется.